Recently, a critical vulnerability CVE-2019-15846 was discovered in EXIM, which allows obtaining full rights on a Linux system both remotely and locally. We highly recommend updating Exim on your os if you use it.

To update you can use the command:

Ubuntu/Debian:

apt-get update && apt-get install exim4 && dpkg -s exim4 | grep Version && service exim restart

CentOS

yum update exim -y && exim --version | grep Version && service exim restart



Monday, September 9, 2019





« Back

Powered by WHMCompleteSolution

Отзывы клиентов на Hostings.info